Linear Collider Forum



Home » Software Tools » org.lcsim » Proxy settings
Re: Proxy settings [message #1541 is a reply to message #1540] Fri, 04 July 2008 02:55 Go to previous messageGo to previous message
jfstrube
Messages: 64
Registered: September 2004
Location: Tohoku University
Hi Tony,

thanks for your reply, this sounds exactly like what is happening. Right now we are set up with maven 1.0.2, but maven2 would be just fine, I think. I have successfully built both GeomConverter and lcsim with maven 2 on my laptop at one point. So whichever is easier for you is going to work on our end.

Thanks for looking into it.
Jan
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic:errors during JAS install
Next Topic:who has Maven1.0.2 for Linux?
Goto Forum:
  


Current Time: Wed Jun 20 04:09:31 Pacific Daylight Time 2018
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.1.
Copyright ©2001-2010 FUDforum Bulletin Board Software