Linear Collider Forum



Home » Simulation » Mokka » problem in the installation of MOKKA
Re: problem in the installation of MOKKA [message #1874 is a reply to message #1873] Mon, 28 September 2009 06:53 Go to previous messageGo to previous message
sailer
Messages: 34
Registered: February 2009
You probably have to provide a few more information, before anyone can help you.

What operating System are you trying to Install Mokka on?
What compiler?

It seems that you are using ILCSoft installation, that is still pointing to the DESY reference installation, is that on purpose?

Cheers,
André
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic:New SVN Mokka repository
Next Topic:problems with mokka in v01-04
Goto Forum:
  


Current Time: Mon Jan 22 12:08:52 Pacific Standard Time 2018
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.1.
Copyright ©2001-2010 FUDforum Bulletin Board Software