Linear Collider Forum



Home » Simulation » Mokka » problem in the installation of MOKKA
Re: problem in the installation of MOKKA [message #1880 is a reply to message #1874] Tue, 29 September 2009 04:26 Go to previous messageGo to previous message
iglesias
Messages: 18
Registered: November 2008
Location: Universidad de Santiago (...

Hi Andre,
My compiler is GCC, (GNU) version 4.1 and 3.4 in compatibillity mode
My opperating system is SL5.

But I only have problems in the installation of Mokka package, all the rest of the packages are OK installed.

Regards

Carmen
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic:New SVN Mokka repository
Next Topic:problems with mokka in v01-04
Goto Forum:
  


Current Time: Tue Aug 14 12:57:18 Pacific Daylight Time 2018
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.1.
Copyright ©2001-2010 FUDforum Bulletin Board Software