Linear Collider Forum



Home » Software Tools » Marlin et al » Compile Problem LCCD
Re: Compile Problem LCCD [message #2102 is a reply to message #2101] Fri, 03 December 2010 02:29 Go to previous messageGo to previous message
engels
Messages: 106
Registered: August 2006
Hi Tony,

which version of EUTelescope are you trying to install? It seems that the HEAD version still has some issues with the dependencies..

please try using the ilcinstall trunk version available here:
https://svnsrv.desy.de/viewvc/ilctools/ilcinstall/trunk/

this might fix your problem.

Cheers,
Jan
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic:ilcsoft release v01-09
Next Topic:ConditionsProcessor fails
Goto Forum:
  


Current Time: Sun Nov 18 08:50:41 Pacific Standard Time 2018
.:: Contact :: Home ::.

Powered by: FUDforum 3.0.1.
Copyright ©2001-2010 FUDforum Bulletin Board Software